股票t:民和股份股吧

网上股票配资开户 浏览

民和股份股吧:同花顺一枪获利主图指标公式 600415,股票配资,炒股新手看过来!

民和股份股吧同花顺一枪获利主图指标公式

2020/4/17 0:20:22

MA10:=MA(C,10);MA20:=MA(C,20);买线:=ZIG(3,10);卖线:=MA(买线,3);换手:=V/CAPITAL*100;基线:MA(REF(LLV(C,30),1),2),NODRAW;量能饱和度:IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100),NODRAW;MA5:MA(C,5),COLORF00FF0;MA8:MA(C,8),coloryellow;MA13:MA(C,13),COLORE66878;MA50:MA(C,50),colorwhite;MA55:MA(C,55),colorgreen;MA60:MA(C,60),colorred;MA144:MA(C,144),colorliblue;X1:=(C+L+H)/3;X2:=EMA(X1,6);X3:=EMA(X2,5);STICKLINE(CROSS(买线,卖线),O,C,9,0),COLOR00AAFF;STICKLINE(买线=卖线,C,O,1,0),Color0000FF;VARF1:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);VAR101:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);VAR111:=VARF1REF(VOL,1) AND CLOSE>REF(CLOSE,1);游资:=(VAR111 AND COUNT(VAR111,30)=1 AND 买线>=卖线);DRAWTEXT(游资,(基线*0.97),'--游资进'),colorliblue;STICKLINE(游资,(基线*0.96),(基线+0.2),9,0),colorliblue;VARS1:=(C-LLV(L,36))/(HHV(H,36)-LLV(L,36))*100;VARS2:=SMA(VARS1,3,1);VARS3:=SMA(VARS2,3,1);VARS4:=SMA(VARS3,3,1);抄底:=((FILTER((CROSS(VARS3,VARS4) AND VARS3=卖线);DRAWTEXT(抄底,(基线*0.94),'--抄底'),COLORFF00FF;STICKLINE(抄底,(基线*0.92),基线,9,0),COLORFF00FF;YY:=(CROSS(X2,X3) AND (买线>=卖线));DRAWTEXT(YY,(L*0.99),'--精准买'),coloryellow;STICKLINE(YY,C,(L*0.98),9,0),coloryellow;F:=100*(C-REF(C,1))/REF(C,1);S1:=IF(C15;VARQ4:=VOL>MA(VOL,5)*2 AND VOL=卖线);DRAWTEXT(黑马,(基线*0.98),'--黑马'),COLORFF6600;STICKLINE(黑马,(基线*0.96),基线,9,0),COLORFF6600;波段买点:=CROSS((ZIG(3,10)),(MA((ZIG(3,10)),3)));DRAWTEXT(波段买点,(基线*0.98),'--波段买'),color00aaff;STICKLINE(波段买点,(基线*0.96),基线,9,0),colorlired;VARDD:=(ZIG(3,5)=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3));DRAWTEXT((VARDD=1),(H*1.05),'波段卖'),colorwhite;STICKLINE((VARDD=1),(H*1.01),(H*1.03),9,0),colorwhite;大黑马:=(IF(CROSS((MA(3*SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,6,1)-2*SMA(SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,5,1),5,1),2)),0)AND EMA(3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),5)=卖线);DRAWTEXT(大黑马,(基线*0.94),'-大黑马'),colorblue;STICKLINE(民和股份股吧大黑马,(基线*0.92),基线,9,0),colorblue;

以上就是小编为您带来的关于“民和股份股吧同花顺一枪获利主图指标公式”的指标公式,配资炒股,更多内容请关注牛cd股市动态网!