中源协和股票:002053同花顺三金叉共鸣指标公式

网上股票配资开户 浏览

002053:同花顺三金叉共鸣指标公式 000962东方钽业,网上股票配资开户配资公司,手把手教你

002053同花顺三金叉共鸣指标公式

2020/4/15 21:02:47

MA1:=MA(CLOSE,5);MA2:=MA(CLOSE,10);AA:=CROSS(MA1,MA2);AAA:=COUNT(AA,3)>=1;T1:=MA(VOL,5);T2:=MA(VOL,10);BB:=CROSS(T1,T2);BBB:=COUNT(BB,3)>=1;DIF:=EMA(CLOSE,12) - E002053MA(CLOSE,26);DEA:=EMA(DIF,9);MACD:=(DIF-DEA)*2;CC:=CROSS(DIF,DEA);CCC:=COUNT(CC,3)>=1;三金:=AAA AND BBB AND CCC;三金叉:FILTER(三金,3),COLORFF00FF;