建新股份股票:杠杆比率

网上股票配资开户 浏览

杠杆比率:通达信乾坤顾比主图指标公式 股票周末开盘吗,配资公司配资炒股,要关注什么

杠杆比率通达信乾坤顾比主图指标公式

2020/4/15 21:02:49

DMA1:EMA(CLOSE,3),COLORMAGENTA,LINETHICK2;DMA2:EMA(CLOSE,5),COLORFF33FF;DMA3:EMA(CLOSE,8),COLORFF66FF;DMA4:EMA(CLOSE,10),COLORFF99FF;DMA5:EMA(CLOSE,12)杠杆比率,COLORFFCCFF;DMA6:EMA(CLOSE,15),COLORWHITE;CMA1:EMA(CLOSE,30),COLORYELLOW,LINETHICK2;CMA2:EMA(CLOSE,35),COLOR33FFFF;CMA3:EMA(CLOSE,40),COLOR66FFFF;CMA4:EMA(CLOSE,45),COLOR99FFFF;CMA5:EMA(CLOSE,50),COLORCCFFFF;CMA6:EMA(CLOSE,60),COLORWHITE;X_1:=MAX(CMA1,MAX(CMA2,MAX(CMA3,MAX(CMA4,MAX(CMA5,CMA6)))));X_2:=MIN(CMA1,MIN(CMA2,MIN(CMA3,MIN(CMA4,MIN(CMA5,CMA6)))));X_3:=MAX(DMA1,MAX(DMA2,MAX(DMA3,MAX(DMA4,MAX(DMA5,DMA6)))));X_4:=MIN(DMA1,MIN(DMA2,MIN(DMA3,MIN(DMA4,MIN(DMA5,DMA6)))));X_5:=MAX(X_3,X_1);X_6:=MIN(X_4,X_2);X_5/X_6;粘合:DRAWNULL,COLORGREEN;