永安林业股票:科大智能股票

网上股票配资开户 浏览

科大智能股票:通达信出手不凡选股指标公式 000796,配资炒股,带您深入了解

科大智能股票通达信出手不凡选股指标公式

2020/4/15 21:02:50

VAR00:=LWINNER(1, CLOSE);VAR1:=FORCAST(VAR00, 10);VAR2:=MA(VAR1, 3);VAR3:=MA(VAR2, 12);VAR4:=MA(VAR3, 16);VAR5:=MA(VAR4,31);VAR6:=MA(VAR5, 55);VAR7:=VAR5;VAR8:=VAR4>VAR2 * 1.11 AND VAR3>VAR2*1.095;VA科大智能股票R9:=VAR2>VAR1* 0.95;VAR1H:=INDEXC;VAR2H:=MA(VAR1H, 6);VAR3H:=MA(VAR1H, 24);VAR4H:=MA(VAR1H, 32);VAR5H:=MA(VAR1H, 62);VAR6H:=MA(VAR1H, 105);VAR7H:=VAR5H;VAR8H:=VAR4H>VAR2H*1.11 AND VAR3H>VAR2H*1.095;VAR9H:=VAR2H>VAR1H*0.95;PT:=(IF(H=L AND C=O AND L=C AND C>0 AND REF(H, 1)=REF(L,1) AND REF(C,1)=REF(O, 1)AND REF(H,1)=REF(C,1) AND REF( C, 1)>0,0, 1))>0;(VAR7H AND VAR8H AND VAR9H AND CLOSE/COST(8)REF(OPEN,1) ORREF(VAR1,1)));

以上就是小编为您带来的关于“科大智能股票通达信出手不凡选股指标公式”的指标公式,更多内容请关注牛cd股市动态网!

配资公司